Subject: YKYBHTLW...

From: [email-masked] (Greg "Torgo" Anderson)
Date: Tue, 11 Jul 1995 07:13:01 GMT

While driving along, you come up behind a car who's license plate reads 
"961 EXE", and you wonder why anyone would name a program "961".

   Greg
-- 
[email-masked]   GCS d@ H- S+: g-(+) p1 au+ a- w+ v-(+) C++
PGP 2.6 Public key         US?+>++ P+ L 3 E N++ K W--- M+>++ V-- -po+
available via finger.      Y+ t+ 5- j- R G' tv+ b+ D B--- e+ u+(-)
                           f(+) r*() n-(--) y+(*)
              ======http://monopoly.cs.umn.edu/~torgo======

---

From: Robert Billing <[email-masked]>
Date: Tue, 11 Jul 95 20:57:03 GMT

You see a sign saying "Lawnmowers, best prices & sound advice" and
wonder how they got a sound card into a lawnmower.
-- 
Tanglewood (tnglwood.demon.co.uk) is a bungalow in southern England,
close to 0:46W 51:22N. I am Robert Billing, Christian, inventor,
traveller, cook and animal lover.  "Humans are amphibians - half
spirit and half animal" C.S.Lewis in The Screwtape Letters

---

From: [email-masked] (inc.)
Date: 2 Aug 1995 02:50:29 GMT

Mikael Cardell ([email-masked]) wrote:
: In article <[email-masked]> [email-masked] (Michael A. Jacobs) writes:

:    you see a license plate with ATZ on it and instantly think 'OK'

: You see a license plate on a bus with DDN on it and think "Uh, a
: military bus, perhaps I should get off".
: --
: Mikael Cardell, Dharma Hacker <[email-masked]>
: /* No, I don't speak for Bull */

	You are afraid to turn off the TV without unmounting syncing  
disks and unmounting the file systems.

???????????????????????????????????????????????????????????????????????????
?			 _I_ _am_ _DoKee!_                                ?  
???????????????????????????????????????????????????????????????????????????

---

From: [email-masked] (inc.)
Date: 2 Aug 1995 23:27:52 GMT

inc. ([email-masked]) wrote:
: Mikael Cardell ([email-masked]) wrote:
: : In article <[email-masked]> [email-masked] (Michael A. Jacobs) writes:

: :    you see a license plate with ATZ on it and instantly think 'OK'

: : You see a license plate on a bus with DDN on it and think "Uh, a
: : military bus, perhaps I should get off".
: : --
: : Mikael Cardell, Dharma Hacker <[email-masked]>
: : /* No, I don't speak for Bull */

	YNYBHTL when you're lying in bed after a day of learning sed and 
awk and you start to think you're a file system.

---

From: [email-masked] (Rune Sandnes)
Date: 2 Aug 1995 23:09:01 GMT

In article <[email-masked]>,
Phillip Erwin <[email-masked]> wrote:
>I've got a similair one, I saw a license plate `PGP 823', and the first
>thing that came to my mind was, `Hey, the release hasn't gotten that far,

I saw a Swedish car in town the other day, with a licence plate that went
something like `DNS 123'. I automatically parsed that to `Domain Name 
Service', and laughed a bit at myself for doing so.

Later that day, I told a fellow hacker about the incident, that I had seen a
DNS-registered car, and automatically parsed that into `Domain Name Service'
"Why should a car be registered in DNS?" he pondered. The very notion that I
was talking about the car's registration plates didn't occur to him at all :-)

						Rune
-- 
Rune Sandnes					"Jag tror på TV och
http://www.nvg.unit.no/~rune/			 demokrati"  --Michael Wiehe